Bug   Web-UI


Topic Replies Activity
[Server] start failed (Error code: 1) 4 December 27, 2016
WebUI Profiles not displaying 5 December 23, 2016
Help with updating webgui (npm command not found) 1 November 24, 2016
Creating new server from archive 7 November 22, 2016
No Available Server Jars/Packs to Start New Server 3 September 16, 2016
WebUI Freezes 13 August 26, 2016
Server gets start message, but will not start 7 August 23, 2016
Web-UI Not Showing Profiles 4 August 21, 2016
Uploading a server 8 August 19, 2016
WebUI issues since 8/18? 2 August 19, 2016
Can only start my server with root 14 July 27, 2016
Authenticate with PAM 8 July 19, 2016
Spigot / Craftbukkit 1.10 not in list 7 June 16, 2016
Eula Acceptance 3 May 30, 2016
Not all server listed on server list 5 May 29, 2016
Mineos problems 7 May 18, 2016
[SOLVED] No Access to Console in Web-UI (FreeNAS) 9 May 17, 2016
[SOLVED] Server not starting after pressing start 11 May 7, 2016
Scheduled archives a ticking time bomb 9 April 30, 2016
Failed to start LSB: MineOS webui on Debian 8 8 April 30, 2016
A funny thing happened on the way to my MineOS WebUI 76 April 28, 2016
Mine OS web UI not responding 2 March 21, 2016
@ mineos start webui don't start 17 March 14, 2016
Error: Server Failed to start 1 2 March 10, 2016
Unable to update to newest version 24 March 6, 2016
Fresh install... click to download profile.. nothing happens 10 February 24, 2016
Can't Update WebUI 4 February 12, 2016
[SOLVED] Forge downloads through UI not all working 3 February 8, 2016
Only option is to Kill 3 February 7, 2016
Error(?) when stopping server from command line 6 February 7, 2016