Bug   Web-UI


Topic Replies Activity
[SOLVED] SSL received a record that exceeded the maximum permissible length 7 May 10, 2015
About the Web-UI category 1 September 12, 2014
Webui not loading 1 May 24, 2020
Updated Web-UI got broken 11 May 17, 2020
"No Profiles Available" reported in webui, but internet is OK 6 April 23, 2020
Updated MineOS now everything isn't translating 15 March 20, 2020
MineOS not seeing server 8 March 2, 2020
No way to use tellraw command in webui because of the quotes 2 July 5, 2019
Issue loading Page 3 June 3, 2019
LDAP Through PAM breaks WebUI 2 May 9, 2019
FTB server unable to start even after FTBInstall.sh 8 April 15, 2019
Java setting issue 4 January 21, 2019
Help restore points aren't working! 3 January 18, 2019
Webui not running? 11 December 11, 2018
Webui loads then pauses 39 November 14, 2018
Server will not launch with new 1.13 9 July 20, 2018
MineOS-node restarting server resets runnable jar 9 May 24, 2018
Cannot create servers, import servers, accept eula 5 February 28, 2018
Can't start server throws Error start failed 23 7 October 20, 2017
[SOLVED] [Bypassed] Restart not working 5 August 17, 2017
WebUI does not fully populate servers 14 July 12, 2017
Crafting Dead Server Not Working 7 June 28, 2017
/say /help commands not working 4 June 23, 2017
Mine OS NOT WORKING REFUSED TO CONNECT 2 June 20, 2017
Wrong characters shown in WebUI 5 June 16, 2017
Server doesn't show as up when actually up 13 May 24, 2017
Servers not showing up 14 May 24, 2017
[SOLVED] MineOS Web-UI missing profiles 1 April 29, 2017
Exception handling console input 8 April 16, 2017
WebUI Insane RAM usage in browser 2 April 9, 2017